      <!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-52J84RPPQE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-52J84RPPQE');
</script>
    <title>Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose - Irish Patriots</title>

    
<!-- _nm-includes.html -->

<meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/pages/1097/meta_images/original/baby-VAERS-810x500.jpg?1639388623"/>


<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose">


<meta name="twitter:title" content="Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose - Irish Patriots">


<meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/pages/1097/meta_images/original/baby-VAERS-810x500.jpg?1639388623">

<meta name="twitter:domain" content="http://www.irishpatriots.com/">



<!-- _nm-partial-font-scripts.html -->
<!-- Font Scripts Go Here -->
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7270556/6957572/css/fonts.css" />
<!--/ Font Scripts Go Here -->
<!-- /_nm-partial-font-scripts.html -->


<link rel="stylesheet" href="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/remodal.css" />
<link rel="stylesheet" href="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/remodal-default-theme.css" />

<link rel="stylesheet" href="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/selectric.css" />

<link rel="stylesheet" href="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/magnific-popup.css" />

<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>

<!--<script src="_nm-plugin-pace.min.js"></script>
<script>
Pace.on('done', function() {
  $('.body-fade-in').addClass('animated fadeIn');
});
</script>-->

<!-- Paste Advertising/Analytics/Marketing Code Here -->
<!--/ Paste Advertising/Analytics/Marketing Code Here -->
<!-- /_nm-includes.html -->


    <!-- Bootstrap -->
    <link href="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/theme.scss" rel="stylesheet" />

     
    
	

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<meta content="authenticity_token" name="csrf-param" />
<meta content="0h4y0cgkbt2yLb5VIJL+1b0s8QuWTkhfADRz4BfdaFk=" name="csrf-token" />

  <link rel="canonical" href="https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose" />
    <link rel="alternate" type="application/rss+xml" href="https://www.irishpatriots.com/news.rss" title="RSS 2.0">
    <meta name="Title" content="Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose">
    <meta property="og:title" content="Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose"/>
  <meta property="og:url" content="https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/pages/1097/meta_images/original/baby-VAERS-810x500.jpg?1639388623" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/pages/1097/meta_images/original/baby-VAERS-810x500.jpg?1639388623" />
  <meta property="og:site_name" content="Irish Patriots"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "1097";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 3,
      name: "G4S",
      parent: "bootstrap_v4",
      variation: ""
    }
  };
  NB.payments = NB.payments || {elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "0h4y0cgkbt2yLb5VIJL+1b0s8QuWTkhfADRz4BfdaFk=";
    //]]>
</script>

  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">



    <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/v3/main-5c3aced637d54a6ea9c73f20ce4bdc9bdc1991e1a33ab6d8d3f489a734ae06f5.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'G-52J84RPPQE']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'news', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>



    <script type="text/javascript">
      NB.appConfig.userIsLoggedIn = false;
    </script>

    <script type="text/javascript" src="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/jquery.ui.effect.min.js"></script>
    <script type="text/javascript" src="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/jquery.ui.effect-slide.min.js"></script>
    

  </head>

  
  
  
  
  
  

  

  

  

  

  
  
  
  
  
  
  
  
  
  
  
  

  <body class="aware-theme v2-theme page-type-blog-post page-pages-show-blog-post js">

    <div class="body-fade-in">

      
      
<!-- _nm-partial-secondary-nav.html -->
<section id="secondary-nav-bar" class="nm-block brand-primary-bg hidden-xs hidden-sm">
  <div class="container">

    <div class="row">

      <div class="col-xs-12 col-sm-5 vcenter">

        

      </div><div class="col-xs-12 col-sm-7 vcenter">
        
        <div class="visible-xs padtopless"></div>

        <div id="secondary-nav-bar-login" class="font-size-smaller">
          <ul class="list-unstyled list-inline mar-bottom-0">

            
            <li><a href="/login">Sign In</a></li>

            

            
      
          </ul>
        </div>

      </div>

    </div>

  </div>
</section>
<!-- /_nm-partial-secondary-nav.html -->

      

      
<!-- _nav.html -->
<header id="header" class="not-fixed">
  
  <nav class="navbar navbar-default navbar-static-top" role="navigation">
    <div class="container">
      <div class="navbar-header">
        
          <a class="navbar-brand" href="/"><img id="primary-logo" alt="Irish Patriots" src="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/sites/1/meta_images/original/top-logo.png?1599753372" style="height: 50px;" /></a>
        
      </div>

      <div id="menu-collapse" class="hidden-sm hidden-xs">

          <ul class="nav navbar-nav navbar-right">

            
            
            <li >
              <a href="/">Home</a>
            </li>
            
            
            
            <li >
              <a href="/about">About</a>
            </li>
            
            
            
            <li class="active">
              <a href="/news">News</a>
            </li>
            
            
            
            <li >
              <a href="/videos">Videos</a>
            </li>
            
            
            
            <li >
              <a href="/webstore">Store</a>
            </li>
            
            
            
            <li >
              <a href="/contact">Contact</a>
            </li>
            
            

            

            
            
            <li class="navbar-btn-custom">
              <a href="/membership" id="nav-btn-2" class="nav-btn">
                Join Today
              </a>
            </li>
            
            
            <li class="navbar-btn-custom">
              <a href="/donate" id="nav-btn-1" class="nav-btn">
                Donate
              </a>
            </li>
            

          </ul>

        </div>

    </div>
  </nav>

  <a id="cd-menu-trigger" class="hidden-lg hidden-md" href="#0"><span class="cd-menu-icon"></span></a>

</header> 

<nav id="cd-lateral-nav">

  <ul class="cd-navigation list-unstyled">
    
      

      <li >
        <a href="/">Home</a>
      </li>

      
    
      

      <li >
        <a href="/about">About</a>
      </li>

      
    
      

      <li class="active">
        <a href="/news">News</a>
      </li>

      
    
      

      <li >
        <a href="/videos">Videos</a>
      </li>

      
    
      

      <li >
        <a href="/webstore">Store</a>
      </li>

      
    
      

      <li >
        <a href="/contact">Contact</a>
      </li>

      
    
  </ul>

  

  
  <ul class="cd-navigation cd-single-item-wrapper list-unstyled padtopless">

      
      <li>
         <a href="/login">Sign In</a>
      </li>

      

  </ul>

  

  
  
  <!-- <div class="cd-navigation socials">
    <a class="cd-twitter cd-img-replace" href="#0">Twitter</a>
    <a class="cd-github cd-img-replace" href="#0">Git Hub</a>
    <a class="cd-facebook cd-img-replace" href="#0">Facebook</a>
    <a class="cd-google cd-img-replace" href="#0">Google Plus</a>
  </div> -->

</nav>
<!-- /_nav.html -->


      <main class="cd-main-content">

        
        <div id="mobile-nav-btns" class="hidden-lg hidden-md">
          
          <div class="navbar-btn-custom">
            <a href="/donate" id="mobile-nav-btn-1" class="btn btn-block nav-btn btn-square btn-flat">
              Donate
            </a>
          </div>
          
          
          <div class="navbar-btn-custom">
            <a href="/membership" id="mobile-nav-btn-2" class="btn btn-block nav-btn btn-square btn-flat">
              Join Today
            </a>
          </div>
          
          
        </div>
        

        
          
            
<!-- _nm-partial-ip-hero.html -->





<section id="baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose-hero-bg" class="brand-primary-bg ip-hero-bg hero-bg">
  
  

  <div id="ip-hero-bg-slider">

    

    <div id="ip-hero-bg-1" class="ip-hero-bg-slide hero-bg-slide" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/pages/1097/features/original/baby-VAERS-810x500.jpg?1639388613');">
      <div class="hero-bg-overlay"></div>
    </div>

    

  </div>

  

	<div class="container">
	  <div class="row">
	    <div class="col-md-10 col-lg-10">
	      
	      <div class="page-heading">

	          

	          
	          <h1 class="headline mar-vert-0 heading-text-shadow">
	          Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose
	          </h1>
	          
	        
	          <!-- <div class="divider divider-page-heading-1 margintopmore"></div> -->

	          

	          
	          <div class="margintop heading-text-shadow">
<!-- _page_byline.html -->



<div class="byline">
<i class="fa fa-calendar"></i>December 13, 2021

</div>

<!-- /_page_byline.html -->
</div>
	          
	                          
	      </div>
	      
	    </div>
	  </div>
	</div>

</section>



<!-- _nm-partial-breadcrumbs-share.html -->
<section class="breadcrumbs-share light-gray-bg">
	<div class="container">

		<div class="row">
			<div class="col-xs-12 col-sm-8 col-md-9 vcenter">
				
<!-- _nm-partial-breadcrumbs.html -->


<ol class="breadcrumb mar-vert-0 pad-left-0 font-size-smaller">
  <li><a href="/">Home</a></li>
  
  
  <li><a href="/news">News</a></li>
  
  
  <li class="active">Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose</li>
</ol>


<!-- /_nm-partial-breadcrumbs.html -->

			</div><div class="col-xs-12 col-sm-4 col-md-3 hidden-xs vcenter">

				<div class="breadcrumbs-share-page">
				  <ul class="list-inline mar-left-0 mar-bottom-0">

				  	<li class="share-words font-size-smaller text-uppercase small mar-right-5">
				  		Share
				  	</li>

				  	<!--<li class="mar-right-5 font-size-smaller text-bold text-uppercase">Share</li>-->
				    <li class="facebook-share">
				      <a class="btn-facebook" href="https://www.facebook.com/share.php?u=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose">
				        <i class="fa fa-facebook"></i>
				      </a>
				    </li>
				    <li class="twitter-share">
				      <a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose&text=Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose&via=">
				        <i class="fa fa-twitter"></i>
				      </a>
				    </li>
				    
				    <li class="email-share">
				      <a class="btn-email" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4dbf8fbe0b9f6ffb97b1901ffecf5f5e0b9eff8fafaf0f7f8edfcfd7b1900b9f4f6f4b9fdf0fceab9f8ffedfcebb9fbf6ebf7b9fbf5fcfcfdf0f7feb9ffebf6f4b9f4f6ecedf1b5b9f7f6eafcbffbf6fde0a4f1edede9eaa3b6b6eeeeeeb7f0ebf0eaf1e9f8edebf0f6edeab7faf6f4b6fbf8fbe0c6f6ffc6ffecf5f5e0c6eff8fafaf0f7f8edfcfdc6f4f6f4c6fdf0fceac6f8ffedfcebc6fbf6ebf7c6fbf5fcfcfdf0f7fec6ffebf6f4c6f4f6ecedf1c6f7f6eafc">
				        <i class="fa fa-envelope"></i>
				      </a>
				    </li>
				  </ul>
				</div>

			</div>
		</div>

	</div>
</section>
<!-- /_nm-partial-breadcrumbs-share.html -->




<!-- /_nm-partial-ip-hero.html -->

          
        

        <div class="main-container" id="middle">

          
          

          

          <div class="blocks-wrapper-before">
            
          </div>

          
          <div class="main container clearfix">

              
                
<!-- _columns_2.html -->
<div class="column content-pages-show-blog-post">

  <div class="row">

    <div class="col-xs-12 col-sm-12 col-md-8">

      <div id="flash_container">
  


</div>


      
        
<!-- _breadcrumbs.html -->




<ol class="breadcrumb hidden">
  <li><a href="/">Home</a></li>
  
  
  <li><a href="/news">News</a></li>
  
  
  <li class="active">Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose</li>
</ol>



<!-- /_breadcrumbs.html -->


<div id="content">

  <div id="intro" class="intro">
    <div class="content">
      <p><span>A baby whose mother received two COVID vaccine shots during her last trimester of pregnancy was born bleeding from his mouth and nose, and died the day after his birth, according to a recent report to the U.S. government’s Vaccine Adverse Event Reporting System from a foreign “regulatory authority.”</span></p><p>The baby boy was born on the morning of October 6, 2021, after his mother received two experimental mRNA Moderna shots on July 19 and August 13. He was expected on October 15 but was delivered weighing 2,800 grams (just over six pounds, two ounces) in hospital after a labor marked by unstable fetal heartbeat.</p>
<p>“The doctor said that after the patient was born, there was a cry. When the umbilical cord was cut for newborn care, the nursing staff found that the patient had symptoms of oral and nose bleeding, and immediately asked the pediatrician to intubate and give him oxygen, and he was admitted to the NICU,” according to the report received by the Vaccine Adverse Event Reporting System (VAERS) November 18 from an unidentified foreign health agency. “In the NICU, his result of examination showed abnormal blood coagulation, pulmonary hemorrhage [acute bleeding from the lungs], and cardiac dysfunction.”</p>
<p>According to the VAERS report (No. 1879991) on the death following “transplacental exposure” to the mRNA vaccine, it was unknown if an autopsy was performed and no cause of death was reported, but the infant’s father suspected it was related to the vaccine.</p>
<p>The infant death is one of 52 reported deaths among 30,550 adverse events recorded by VAERS for children under 17 years old as of December 3.</p>
<p>Among the other reports:</p>
<ul>
<li>Another nursing newborn, who was pending discharge from hospital, suddenly developed problems after his mother received a second dose of Pfizer’s vaccine on September 9. Within 24 hours, the baby experienced a significant drop in heart rate, low oxygen in the blood causing him to turn blue, and he developed difficulties sucking and swallowing. An ultrasound of his head revealed brain blood clots that “were not present prior to vaccination,” according to the<span> </span>VAERS report,<span> </span>which concludes that baby was transferred to higher level of care for neurological evaluation.</li>
<li>A report on a<span> </span>five-year-old girl<span> </span>in Iowa who had underlying health conditions but was doing well is among those recently added to VAERS. She was injected with Pfizer’s vaccine November 18 and was monitored in hospital. She was discharged from hospital a day later, but her father found her pulseless and not breathing. She had died unexpectedly during the night, three days after the shot.</li>
<li>An<span> </span>11-year-old girl<span> </span>from the state of Georgia died the same day that she was vaccinated with Pfizer’s vaccine meant for children over the age of 12. No cause was stated in the VAERS report.</li>
<li>An<span> </span>eight-year-old boy from Wyoming<span> </span>who was “totally healthy and active” prior to receiving a first dose of Pfizer’s COVID pediatric shot was hospitalized in an Intensive Care Unit with myocarditis, an inflammatory life-threatening heart condition, two days later in November.</li>
<li>A previously healthy10-year-old girl in Oregon<span> </span>developed chest pain and had difficulty breathing and was hospitalized for myocarditis four days after getting Pfizer’s shot, even though she had already had COVID a year earlier.</li>
<li>In September, a<span> </span>14-year-old from North Carolina<span> </span>received a first dose of Pfizer’s vaccine and the following day was drooling, could only mumble when speaking and was in an “altered state” at his school, when an ambulance was called and he was taken to hospital where he was diagnosed with a stroke and had surgery to remove clot from his brain.</li>
<li>A<span> </span>13-year-old from Maryland<span> </span>suffered a fatal heart attack 15 days after receiving a Pfizer shot.</li>
<li>A nine-year-old girl in Southern California had a seizure lasting 30 seconds about a minute after receiving her first dose of COVID vaccine in November.</li>
<li>A<span> </span>16-year-old<span> </span>Wisconsin girl with cancer whose death report was received by VAERS in November was found deceased in her bed the third morning after her shot in September with “excessive amounts of blood along with large blood clots that appear to have come vaginally.” No autopsy was ordered, according to the report.</li>
</ul>
<h4><strong>Toddler death scrubbed from data</strong></h4>
<p>Other recent reports to VAERS include the death of a two-year-old Alaska boy following COVID vaccination. The report of his death briefly appeared in reports posted on VAERS. The record said the boy “began bleeding out the mouth, eyes, nose and ears within six hours of the shot” and died the same evening. The report appeared briefly on the VAERS website on Thanksgiving Monday in a batch of 14,529 records which were downloaded, according to a<span> </span>VAERS analysis website<span> </span>run by an anonymous data tracker. The retracted reports were then reloaded onto the website on December 3, but the record of the two-year-old’s death was not among them.</p>
<p>While no COVID vaccine has been authorized for children as young as two, numerous reports of accidental vaccinations of children with adult doses, or children who mistakenly received COVID shots instead of other vaccines for their age group are recorded. A<span> </span>four- and five-year-old<span> </span>brother and sister both received adult-dose COVID vaccines instead of flu shots from a Walgreens pharmacy and developed heart complications afterwards, for example.</p>
<p>The Food and Drug Administration granted<span> </span>emergency use authorization<span> </span>(EUA) for Pfizer’s<span> </span>abortion-tainted<span> </span>COVID vaccine for children aged five to 11 on October 29, 2021 so more data on that age bracket can be expected to be recorded to VAERS in the coming months, especially as mandates are introduced. The vaccine is experimental and uses a novel gene therapy that hijacks cellular machinery to manufacture spike protein which the body is meant to manufacture antibodies against.</p>
<p>LifeSite asked the U.S. Centers for Disease Control and Prevention (CDC) to confirm the case and why it was removed from the database, but the agency’s media group did not respond to the questions.</p>
<p>In Canada, when Independent Member of Provincial Parliament Rick Nicholls asked Ontario Minister of Health Christine Elliot about the<span> </span>reported rise in stillbirths<span> </span>among vaccinated mothers in the province this week, the government ignored his questions and refused to answer.</p>
<h4><strong>Bleeding disorders</strong></h4>
<p>Bleeding disorders are described in thousands of VAERS reports including 2,177 records of deaths following COVID vaccination. Many of these reports include descriptions of patients experiencing nosebleeds, blood in stool from gastric bleeds, brain bleeds, bruising, and bleeding from the mouth.</p>
<p>One<span> </span>VAERS report<span> </span>describes a five-month-old breastfeeding baby who died from a rare autoimmune bleeding disorder, Thrombotic Thrombocytopenic Purpura (TTP) after developing a rash the day following his mother receiving a COVID vaccine.</p>
<p>TTP has been reported in a number of people who had been vaccinated with AstraZeneca and Johnson &amp; Johnson’s vaccines. A<span> </span>Norwegian study<span> </span>put the rate at one case in 26,000 vaccine doses. If this rate were to be applied to 76 million American vaccinated children, 2,923 children could be expected to develop the potentially lethal bleeding disorder.</p>
<h4><strong>Myocarditis/pericarditis</strong></h4>
<p>Among VAERS reports for six- to 17-year-olds are 1,094 serious heart conditions, most for potentially lethal myocarditis and pericarditis, and most (997) following Pfizer’s vaccine.</p>
<p>Health Canada<span> </span>reports 1,428<span> </span>instances of myocarditis/pericarditis among 1,598 cardiac disorders, affecting those an average age of 27 but children as young as 11. The agency received 1,138 reports from healthcare professionals of bleeding and blood clotting disorders after COVID vaccination in Canada.</p>
<p>Most injuries in VAERS are neurological, according to Robert F. Kennedy, Jr., president of the Children’s Health Defense, who testified earlier this week to a<span> </span>Louisiana House Health and Welfare Committee<span> </span>considering a bill to add COVID vaccines to the mandated vaccine schedule for children in the state.</p>
<h4><strong>Pfizer lied</strong></h4>
<p>Kennedy said Pfizer hid at least one serious injury to a child in its vaccine trial, which included only 1,100 children.<span> </span>Maddie De Gary, a 12-year-old girl from Cincinnati, Ohio who took part in Pfizer’s trial and immediately developed a fever and seizures, is permanently disabled by the vaccine, but Pfizer pretends she does not exist. “She is in a wheelchair for life. She can only eat through a feeding tube through her nose,” said Kennedy. “She was one of the 1,100 children. When we went back and looked at Pfizer’s study, they said Maddie De Gary had a stomachache. So, they lied.”</p>
<p>“If one in 1,1000 children look like this, this is an injury that will affect 75,000 [American] children,” if 76 million American children are force-vaccinated, Kennedy added.</p>
<p>Kennedy called the COVID vaccine the “deadliest vaccine ever made,” showing a graphic illustrating COVID vaccine injury logged by the U..S. government in eight months since its rollout comprising more than half of all vaccine injuries recorded to the agency in 33 years.</p>
<p class="subscribe-form-inserted">So far, uptake of the experimental shots for children has remained low in some regions of the country. In Butte Country, California, just<span> </span>3% of eligible children<span> </span>under 12 have been doubly vaccinated and 6% have received one shot. In Shasta County, just 4.7% of children have taken a first dose of Pfizer’s lucrative experimental injection.</p>
<p>State data show that the Bay Area counties including San Francisco have the highest vaccination rates ranging from 26% to 51% with at least one dose, but the statewide average for five- to 11-year-olds is 13.5%.</p>
<p>Although reports to VAERS do not confirm that a vaccine caused an injury, a major<span> </span>Harvard-Pilgrim study<span> </span>also showed that only a fraction – as little as one percent – of vaccine effects that should be reported to the government are in fact reported.</p>
<p><a href="https://www.lifesitenews.com/news/baby-of-fully-vaccinated-mom-dies-after-being-born-bleeding-from-mouth-nose-vaers-report/">Source</a></p>
       <div class="row">

      <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
        <a href="https://www.facebook.com/share.php?u=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose" class="btn btn-block btn-facebook" target="_blank"> <i class="fa fa-facebook-official"></i>
          Share
        </a>
        <div class="visible-xs visible-sm marginbottomless"></div>
      </div>

      <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
        <a href="https://twitter.com/intent/tweet?url=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose&text=Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose&via=" class="btn btn-block btn-twitter" target="_blank"> <i class="fa fa-twitter"></i>
          Tweet
        </a>
        <div class="visible-xs visible-sm marginbottomless"></div>
      </div>
      
      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
        <a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bac5e6e5fea7e8e1a765071fe1f2ebebfea7f1e6e4e4eee9e6f3e2e365071ea7eae8eaa7e3eee2f4a7e6e1f3e2f5a7e5e8f5e9a7e5ebe2e2e3eee9e0a7e1f5e8eaa7eae8f2f3efaba7e9e8f4e2a1e5e8e3febaeff3f3f7f4bda8a8f0f0f0a9eef5eef4eff7e6f3f5eee8f3f4a9e4e8eaa8e5e6e5fed8e8e1d8e1f2ebebfed8f1e6e4e4eee9e6f3e2e3d8eae8ead8e3eee2f4d8e6e1f3e2f5d8e5e8f5e9d8e5ebe2e2e3eee9e0d8e1f5e8ead8eae8f2f3efd8e9e8f4e2" class="btn btn-block btn-email btn-email-transparent" target="_blank"> <i class="fa fa-envelope"></i>
          Email
        </a>
      </div>

    </div>
    </div>
  </div>
    
  <div class="like-page">
    <strong>Spread the Word!</strong>
    
<!-- _like_page.html -->
<br />
<small class="font-size-small">
  
  <a href="/join1">Sign in</a> if you'd like new recruits to be credited to you.
  
</small>

<div class="row" id="like-page">

  <div class="col-xs-12 margintopless marginbottom">
    
    <div class="divider"></div>

  </div>

  <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
    <a href="https://www.facebook.com/share.php?u=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose" class="btn btn-block btn-facebook" target="_blank"> <i class="fa fa-facebook-official"></i>
      Share
    </a>
    <div class="marginbottomless"></div>
  </div>

  <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
    <a href="https://twitter.com/intent/tweet?url=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose&text=Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose&via=" class="btn btn-block btn-twitter" target="_blank"> <i class="fa fa-twitter"></i>
      Tweet
    </a>
    <div class="marginbottomless"></div>
  </div>

  
  
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f887a4a7bce5aaa3e527455da3b0a9a9bce5b3a4a6a6acaba4b1a0a127455ce5a8aaa8e5a1aca0b6e5a4a3b1a0b7e5a7aab7abe5a7a9a0a0a1acaba2e5a3b7aaa8e5a8aab0b1ade9e5abaab6a0e3a7aaa1bcf8adb1b1b5b6ffeaeab2b2b2ebacb7acb6adb5a4b1b7acaab1b6eba6aaa8eaa7a4a7bc9aaaa39aa3b0a9a9bc9ab3a4a6a6acaba4b1a0a19aa8aaa89aa1aca0b69aa4a3b1a0b79aa7aab7ab9aa7a9a0a0a1acaba29aa3b7aaa89aa8aab0b1ad9aabaab6a0" class="btn btn-block btn-email btn-email-transparent" target="_blank"> <i class="fa fa-envelope"></i>
      Email
    </a>
  </div>

</div>
<!-- /_like_page.html -->

  </div>

  

  
  
<!-- _page_stream.html -->

<div id="stream">
  <hr/>
  <div id="comment" class="comment">

    
    <a name="addreaction"></a>

    <h3 class="mar-vert-0 pull-left">Showing 1 comment</h3>
    

    
    <div class="marginbottomless clearfix"></div>
    

    <div class="clearfix"></div>

    <div class="reaction-wrap">
      
      <div class="form-wrap">
        <div class="form padtopless">

          <form id="baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose_page_new_comment_form" class="ajaxForm comment_form" method="POST" action="/forms/comments"><input name="authenticity_token" type="hidden" value="0h4y0cgkbt2yLb5VIJL+1b0s8QuWTkhfADRz4BfdaFk="/><input name="page_id" type="hidden" value="1097"/><input name="return_to" type="hidden" value="https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>

          


          <div class="form-errors"></div>
          <div class="form-group"><textarea class="textarea form-control autogrow" id="comment_content" name="comment[content]" rows="5"></textarea></div>
          <input type="hidden" class="text" id="pending_object_id" name="pending_object_id" value=""/>

          <div class="row">
              <div class="col-md-12 col-lg-6"><input class="submit-button btn btn-default hide" type="submit" name="commit" value="Post your comment" /></div>            
          </div>

          <div class="form-submit mar-top-0"></div>
          </form>
        </div>
        
        <div class="user-session-form-container">

          
<!-- _user_session_form.html -->

  <div class="row">
    <div class="col-sm-12 oauth-links">
      <h4>Sign in with</h4>
      
<!-- _oauth_login_links.html -->


<div class="row">

	<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
		<a href="https://www.irishpatriots.com/users/facebook/connect?page_id=1097&scope=public_profile%2Cemail" class="btn btn-block btn-facebook"><i class="fa fa-facebook-official"></i> Sign In</a>
		<div class="marginbottomless"></div>
	</div>
	<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
		<a href="/users/twitter/connect?page_id=1097" class="btn btn-block btn-twitter"><i class="fa fa-twitter"></i> Sign In</a>
		<div class="marginbottomless"></div>
	</div>
	
</div>
<!-- /_oauth_login_links.html -->

    </div>
    <div class="col-sm-12 sign-in-with-email">
      <form id="baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose_page_new_user_session_form" class="user_session_form" method="POST" action="/forms/user_sessions"><input name="authenticity_token" type="hidden" value="0h4y0cgkbt2yLb5VIJL+1b0s8QuWTkhfADRz4BfdaFk="/><input name="page_id" type="hidden" value="1097"/><input name="return_to" type="hidden" value="https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose"/>
      <h4>Or sign in with email</h4>
      <ul class="form-errors errors warning list-unstyled mar-bottom-0"></ul>
      <div class="row">
        <div class="col-sm-6">
          <div class="form-group"><input class="text form-control" id="user_session_email" name="user_session[email]" placeholder="Email Address" type="email" /></div>
        </div>
        <div class="col-sm-6">
          <div class="form-group"><input class="text form-control" id="user_session_password" name="user_session[password]" placeholder="Password" type="password" /></div>
        </div>
      </div>
      <div class="row">
        <div class="col-sm-12 remember-me clearfix">
          <div class="checkbox"><label for="user_session_remember_me"> <input name="user_session[remember_me]" type="hidden" value="0" /><input checked="checked" id="user_session_remember_me" name="user_session[remember_me]" type="checkbox" value="1" /> Remember me</label></div>
          <input type="hidden" name="ajax" value="true">
       </div>
      </div>
      <div class="row">
        <div class="col-sm-12">

          
            <input class="submit-button btn btn-primary post-comment" type="submit" name="commit" value="Post your comment" />
          

          <div class="padtopless"></div>

          <span class="or-create-account">
          or

          <a href="#" class="create-account-link">create an account</a>.
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>

    <div class="col-sm-12 form sign-up hide">
      <form id="baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose_page_new_account_form" class="ajaxForm account_form" method="POST" action="/users/accounts"><input name="authenticity_token" type="hidden" value="0h4y0cgkbt2yLb5VIJL+1b0s8QuWTkhfADRz4BfdaFk="/><input name="page_id" type="hidden" value="1097"/><input name="return_to" type="hidden" value="https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
      <h4>Create an account</h4>
        <ul class="form-errors errors warning list-unstyled mar-bottom-0"></ul>
        <input type="hidden" name="ajax" value="true"/>
      <div class="row">
        <div class="col-sm-6">
          <div class="form-group mar-bottom-0">
            <input class="text form-control" id="account_email" name="account[email]" placeholder="Email Address" type="email" />
            <div class="hidden-xs hidden-sm padtopless"></div>
            <div class="hidden-md hidden-lg mar-bottom-15"></div>
          </div>
        </div>
        <div class="col-sm-6">
          <input class="submit-button btn btn-primary post-comment" type="submit" name="commit" value="Create account" />
          <div class="padbottomless"></div>
        </div>
        <div class="col-xs-12">

          <span class="email-sign-in">
          or

          <a href="#" class="sign-in-with-email-link btn-link">sign in with email</a>.
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>
  </div>

  <a name="activation"></a>
  <div class="row">
    <div class="col-sm-12 activation-message hide">
        <strong>Please check your e-mail for a link to activate your account.</strong>
    </div>
  </div>


<div id="user-session-form-secured-by-nationbuilder" class="margintop text-center">
  <span class="label label-transparent" data-toggle="tooltip" data-container="body" data-placement="bottom" data-title="NationBuilder.com" data-template='<div class="tooltip tooltip-secondary" role="tooltip"><div class="tooltip-arrow"></div><div class="tooltip-inner"></div></div>'>
    <i class="fa fa-lock mar-right-5" aria-hidden="true"></i>Secured Via NationBuilder
  </span>
</div>

<!-- /_user_session_form.html -->


        </div>
        
      </div>

      

      
      <div id="reactions" class="content-list">
        <ul id="page-stream" class="activities list-unstyled">
          
          <li class="activity media">
            <div class="media-left"><img src="https://d3n8a8pro7vhmx.cloudfront.net/assets/notifier/profile-avatar.png" border="0" width="48" height="48" class="profile_image" title="niall McConnell" alt="niall McConnell"/></div>
            <div class="media-body"><div class="activity activity-172485" data-activity-type="page-published" >
  <div class="activity-oneliner">
    
	<span class="linked-signup-name">niall McConnell</span>
  published this page in <a href="/news">News</a>

    <span class="activity-time small text-muted">
      
      <abbr class="timeago" title="2021-12-13T09:44:04Z">2021-12-13 09:44:04 +0000</abbr>
      
    </span>
  </div>
  <div class="activity-content mt-3 card px-3 py-2"></div>
</div></div>
          </li>
          
        </ul>
        
      </div>
      

    </div>
  </div>
</div>



<!-- /_page_stream.html -->

  

</div>
      

    </div>
    <!-- .left_column -->

    
    <div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-4 col-md-offset-0 sidebar sidebar-columns-2">

      
        
          
            <div class="form-wrap partial-signup-form">

  <h4 class="">Will you support us?</h4>
 
  
  
  





<div class="sidebar-donation-widget">

	<div class="row">

		

		<div class="col-xs-12 col-sm-8 col-md-12">
			<div class="btn-group btn-group-justified">

			
			
			

			

			</div>
		</div>

		

		<div class="col-xs-12 col-sm-4 col-md-12">
			<div class="hidden-sm margintopless"></div>
			<a href="/donate" class="btn btn-block btn-primary amount-btn">Donate</a>
		</div>

		

	</div>

</div>


 

	<div id="sp-signup-form" class="form">

  

    <div class="row">

      <div class="col-md-12">
        <p></p>
        
      </div>
      	
    </div>



  </div>



</div>

          
        

      
      
        <hr/>
<table width="100%" border="0" cellspacing="30" cellpadding="30">
  <tbody>
    <tr>
      <td><a href="https://www.irishpatriots.com/newspaper_order"><img src="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/pages/9/attachments/original/1580234141/newspaper.png?1580234141" width="100%" alt=""/></a></td>
    </tr>
<tr>
  <hr>
    </tr>
    <tr>
      <td><a href="https://www.irishpatriots.com/store"><img src="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/pages/9/attachments/original/1580234143/store.png?1580234143" width="100%" alt=""/></a></td>

    </tr>
     </tbody>
</table>

      <!-- 
      <div class="supporter-nav btn-group-vertical supporter-nav-btn-group-vertical-btn-secondary" role="group">

        
        <a class="btn btn-secondary supporter-nav-btn" href="/activity">Activity</a>
        
        <a class="btn btn-secondary supporter-nav-btn" href="/spread_the_word">Spread the word</a>
        
        <a class="btn btn-secondary supporter-nav-btn" href="/donate">Donate</a>
        
        <a class="btn btn-secondary supporter-nav-btn" href="/social_capital">Social Capital</a>
        

      </div>
      -->

      

    </div>
    <!-- .right-column -->
    

  </div>

</div> <!-- .column -->

<!-- /_columns_2.html -->

              

          </div>
          <!-- .main -->
          

          <div class="blocks-wrapper-after">
            

            
              
<!-- _nm-ap-blocks.html -->


<!-- Paste Block Shortcodes Here -->
<!-- /_nm-ap-blocks.html -->

            
          </div>

        </div>
        <!-- .main-container -->

        

        
          
          <div class="footer-btns row no-gutter">
            
            
            
          </div>
          
        

        
          
        

        <footer id="footer" class="brand-primary-bg text-center mar-bottom-0 mar-top-0">
          <div class="container">

            <div class="pad-vert-50">
              
<!-- _nm-partial-footer.html -->
<div class="row">

	<div class="col-md-6 col-md-offset-3">

		
          <a class="footer-brand center-block marginbottom" href="/"><img alt="Irish Patriots" src="https://d3n8a8pro7vhmx.cloudfront.net/irishpatriot/sites/1/meta_images/original/top-logo.png?1599753372"></a>
        

        

        <div class="footer-links padbottomless">

			<ul class="list-inline mar-bottom-0">

			  
			  <li class="padbottomless">
			    <a href="/login">Sign In</a>
			  </li>
			  

			  

			</ul>

		</div>

	    <!--<hr />-->
	    <div class="faded-divider margintopmore marginbottommore">
	    	<div class="clearfix"></div>
	    </div>

		
		<div class="footer-copyright font-size-smaller">
			<p class="mar-bottom-0">Siol na h'Eireann Limited &copy; 2020. 71 Lower Baggot Street, Dublin, D02 P593. All Rights Reserved.</p>
		</div>
		

		

		

		

	</div>

</div>
<!-- /_nm-partial-footer.html -->

            </div>

          </div>
          <!-- container -->

        </footer>

      </main>

      
<!-- _nm-partial-share-page-sticky.html -->
<div class="share-page">

  <ul class="mar-left-0 mar-bottom-0 list-unstyled">

    <li class="share-words font-size-smaller text-uppercase small">
      Share
    </li>

    <li class="facebook-share">
      <a class="btn-facebook" href="https://www.facebook.com/share.php?u=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose">
        <i class="fa fa-facebook"></i>
      </a>
    </li>
    <li class="twitter-share">
      <a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.irishpatriots.com/baby_of_fully_vaccinated_mom_dies_after_born_bleeding_from_mouth_nose&text=Baby of ‘fully vaccinated’ mom dies after born bleeding from mouth, nose&via=">
        <i class="fa fa-twitter"></i>
      </a>
    </li>
    
    <li class="email-share">
      <a class="btn-email" href="/cdn-cgi/l/email-protection#2b14585e49414e485f16694a49520b444d0bc9abb34d5e4747520b5d4a484842454a5f4e4fc9abb20b4644460b4f424e580b4a4d5f4e590b494459450b49474e4e4f42454c0b4d5944460b46445e5f43070b4544584e0d49444f5216435f5f5b581104045c5c5c0542594258435b4a5f5942445f580548444604494a495274444d744d5e474752745d4a484842454a5f4e4f74464446744f424e58744a4d5f4e5974494459457449474e4e4f42454c744d5944467446445e5f43744544584e">
        <i class="fa fa-envelope"></i>
      </a>
    </li>
  </ul>
</div>
<!-- /_nm-partial-share-page-sticky.html -->


      

    </div>

    <div id="fb-root"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//irishpatriot.nationbuilder.com/channel.html",
      status     : true,
      version    : "v4.0",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>








    <script src="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/bootstrap.js"></script>

    <script src="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/_nm-scripts.js"></script>

    
<!-- _nm-scripts.html -->


  

  <script>
  
  $('#ip-hero-bg-slider').slick({
    autoplay: true, 
    autoplaySpeed: 6000, 
    fade: true, 
    arrows: false,
    draggable: false,
    accessibility: false,
    pauseOnFocus: false,
    pauseOnHover: false,
    swipe: false,
    touchMove: false,
    speed: 1000
  });
  
  </script>

  





<script>
$("a[href^='http']:not([href^='http://www.irishpatriots.com'], [href^='https://www.irishpatriots.com'], [href^='http://irishpatriot.nationbuilder.com'], [href^='https://irishpatriot.nationbuilder.com'])").attr("target","_blank");
$("a[href^='//']:not([href^='//www.irishpatriots.com'], [href^='//irishpatriot.nationbuilder.com'])").attr("target","_blank");
</script>





<script>
window.REMODAL_GLOBALS = {
  /*NAMESPACE: 'modal',*/
  DEFAULTS: {
    hashTracking: false
  }
};
</script>
<script src="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/remodal.min.js"></script>

<script src="https://irishpatriot.nationbuilder.com/themes/1/5db588ab4445ea40b8efad43/0/attachments/15721782001607272154/default/jquery.magnific-popup.min.js"></script>
<script type="text/javascript">
  $(document).ready(function() {
    $('#video-popup').magnificPopup({
      disableOn: 700,
      type: 'iframe',
      mainClass: 'mfp-fade',
      removalDelay: 160,
      preloader: false,

      fixedContentPos: false
    });
  });
</script>


<!-- _nm-blocks-js.html -->


<!-- Paste Block Shortcodes Below -->


<!-- /_nm-blocks-js.html -->


<script>
$('.body-fade-in').addClass('animated fadeIn');
</script>

<!-- Paste Advertising/Analytics/Marketing Code Here -->
<!--/ Paste Advertising/Analytics/Marketing Code Here -->

<!-- /_nm-scripts.html -->


    <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "https://t.co";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>
